pirosikick's diary

君のハートにunshift

mojito docsでエラーが出た(Mac OS X 10.8)

対処法

pythonのライブラリがなかったみたいなので、easy_installで追加したらOKだった。pythonよくわからんから各ライブラリの詳細はわからんです。

$ sudo easy_install simplejson cheetah pygments